Ao ligar o alarme a luzes do pisca não acende.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Ao ligar o alarme a luzes do pisca não acende.

Mensagem  Galacious em Sex Fev 07, 2014 1:19 am

Olá pessoal é seguinte.

Ao ativar o alarme a luz dos piscas não estão acendendo, só acendem quando desativo o alarme. Isso aconteceu depois da troca da bateria.

Já aconteceu isso com alguém aqui? Qual a solução?

Galacious

Mensagens : 65
Data de inscrição : 31/05/2013

Voltar ao Topo Ir em baixo

Re: Ao ligar o alarme a luzes do pisca não acende.

Mensagem  Galacious em Sab Mar 01, 2014 5:31 am

Descobri que na ultima revisão, perderam a borracha que fazia o contato com acionador da caixa de motor (capô). É como se acionasse o alarme com umas das portas abertas as travas acionam, mas o alarme não ativa. 
Colocada nova borracha, resolvido!

Galacious

Mensagens : 65
Data de inscrição : 31/05/2013

Voltar ao Topo Ir em baixo

Re: Ao ligar o alarme a luzes do pisca não acende.

Mensagem  Dolphim em Dom Mar 02, 2014 10:27 pm

Boa Galacious.

Serve de ajuda pra quem venha a ter o mesmo problema.

Valeu.
avatar
Dolphim

Mensagens : 36
Data de inscrição : 04/02/2014

Voltar ao Topo Ir em baixo

AO LIGAR O ALARME A LUZES DO PISCA NÃO ACENDE.

Mensagem  edson brandão em Qua Abr 02, 2014 6:17 pm

Tive esse problema, mas após ler a resposta do Galacious foi direto a causa. Há algum tempo estava com barulho no capô, então ajustei as borrachas (aquelas que tem rosca), mas com isso, sem perceber, aumentei a distância da tampa que deixou de acionar o botão. Refiz o ajuste, e problema resolvido.

Abraços e obrigado

edson brandão

Mensagens : 1
Data de inscrição : 02/08/2012

Voltar ao Topo Ir em baixo

Re: Ao ligar o alarme a luzes do pisca não acende.

Mensagem  Dolphim em Qui Abr 03, 2014 3:02 am

Muito legal. É por isto que gosto de fóruns. cheers 

Também é sempre importante este testemunho, como o do edson brandão, de quem aproveitou uma informação do fórum. Dá mais ânimo a cada membro do fórum, como o Galacious, relatar seus problemas e soluções.

Abç.
avatar
Dolphim

Mensagens : 36
Data de inscrição : 04/02/2014

Voltar ao Topo Ir em baixo

Re: Ao ligar o alarme a luzes do pisca não acende.

Mensagem  Galacious em Sex Abr 04, 2014 6:13 am

Tamo junto! alien

Galacious

Mensagens : 65
Data de inscrição : 31/05/2013

Voltar ao Topo Ir em baixo

Re: Ao ligar o alarme a luzes do pisca não acende.

Mensagem  Lincoln Caldas em Dom Mar 27, 2016 12:51 am

O meu alarme deixou de funcionar quando troquei a bateria. Onde ficam essas borrachas ? Grato.

Lincoln Caldas

Mensagens : 4
Data de inscrição : 09/06/2015

Voltar ao Topo Ir em baixo

Re: Ao ligar o alarme a luzes do pisca não acende.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum