Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Mensagem  LPP em Qua Fev 11, 2015 2:21 am

Senhores, boa noite,
Recorro a este fórum como última alternativa para tentar descobrir o problema com minha Tucson 2.0 câmbio mecânico, 2007, com 92mil rodados.
Em baixa rotação, entre 1200 a 1600 rpm, apenas com o motor engatado, ouço um barulho como se fosse metal chacoalhando/tremendo, quando estou acelerando em qualquer marcha. Mas acontece mais forte quando estou exigindo mais do carro, como numa subida por exemplo.
O interessante é que após os 1600rpm volta tudo ao normal e posso apertar o acelerador com vontade que não vibra com esse barulho característico.
Um detalhe é que sinto um leve vibrar no pedal quando dá o barulho.
Importante deixar claro que em ponto morto o motor funciona liso e macio, sem vibração nenhuma!
Outro detalhe importante é que já fui em várias oficinas e cada uma me diz algo diferente. Já me disseram que era o flexível do escapamento, mas troquei e não melhorou. Já me disseram que era o peito de aço, o cano do fluido de freio, a embreagem e a caixa de marcha. Mas ninguém falou com certeza.
Alguém pode me ajudar, por favor???
Desde já agradeço.
Leo.

LPP

Mensagens : 1
Data de inscrição : 11/02/2015

Voltar ao Topo Ir em baixo

Re: Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Mensagem  Alexhg em Qua Fev 11, 2015 3:38 am

Engraçado, a primeira Tucson que tive, uma GL mecânica também, 2009,tinha um barulho exatamente nestas condições que você citou, entre 1200 a 1600 giros fazia um barulho que parecia de engrenagens, não vibrava e o barulho sumia depois de 1600 giros, sempre suspeitei de câmbio, troquei o óleo do câmbio mas ficou do mesmo jeito, não consegui achar o defeito, vendi ela antes, mas me incomodava demais, tanto que um dos motivos da venda foi isso.

Alexhg

Mensagens : 71
Data de inscrição : 23/09/2014

Voltar ao Topo Ir em baixo

Re: Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Mensagem  sergiolucarelli em Seg Fev 23, 2015 1:37 am

Difícil responder assim por um barulho que não escutamos , mas pelo simples fato de não fazer o barulho em ponto morto eu arriscaria dizer que pode ser a embreagem , porém é um risco pois teria que desmontar

sergiolucarelli

Mensagens : 31
Data de inscrição : 10/11/2014

Voltar ao Topo Ir em baixo

Re: Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Mensagem  wolfcam em Qua Fev 17, 2016 4:00 am

Isso ai está com cara de borrachas do coxim estourado.

wolfcam

Mensagens : 6
Data de inscrição : 17/02/2016

Voltar ao Topo Ir em baixo

Re: Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Mensagem  gigio70 em Ter Mar 29, 2016 5:30 pm

Bom dia, resolveu o problema?

gigio70

Mensagens : 3
Data de inscrição : 12/03/2016

Voltar ao Topo Ir em baixo

Re: Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Mensagem  Pé na Cova em Qua Mar 30, 2016 2:32 am

A minha é mecanica 2008 com 85.000km e faz o mesmo barulho.

É um barulho como se as válvulas estivessem sem regulagem não é mesmo? Passou aquela determinada faixa de rotação desaparece.

Eu não preocupo muito, pois tive uma Ecosport 1.6 que por incrível coincidência fazia o mesmo barulho, chequei até a trocar o tensor da corrente de comando (Zetec Rocam) sem sucesso.

Pé na Cova

Mensagens : 3
Data de inscrição : 05/02/2016

Voltar ao Topo Ir em baixo

Re: Problema que nenhuma oficina descobre! Alguém com o mesmo caso? Favor ajudem!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum