Problemas na instalação de led internos e no portamalas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas na instalação de led internos e no portamalas

Mensagem  rodrigotucson em Qui Set 24, 2015 5:00 am

Olá a todos sou novo aqui e possuo uma tucson 2010 comprei a pouco tempo, troquei as lampadas originais internos por led ai troquei todas lampadas ficou bonita ai troquei a do porta mala fico uns 5 minutos aceso ai apagou tudo. Oque pode ser? da frente acende bem fraquinho mal da de ver resto deu blackout será que foi fusivel??? Só as luzes internas. as luzes do painel e luzes de faróis estão normais alguém tem ideia que aconteceu. Agradeço desde já vlw galera! Sad Sad Sad

rodrigotucson

Mensagens : 1
Data de inscrição : 24/09/2015

Voltar ao Topo Ir em baixo

Re: Problemas na instalação de led internos e no portamalas

Mensagem  eltonnascimento em Dom Out 11, 2015 10:03 pm

Estranho . . .

já verificou os fusíveis?

rodrigotucson escreveu:Olá a todos sou novo aqui e possuo uma tucson 2010 comprei a pouco tempo, troquei as lampadas originais internos por led ai troquei todas lampadas ficou bonita ai troquei a do porta mala fico uns 5 minutos aceso ai apagou tudo. Oque pode ser? da frente acende bem fraquinho mal da de ver resto deu blackout será que foi fusivel??? Só as luzes internas. as luzes do painel e luzes de faróis estão normais alguém tem ideia que aconteceu. Agradeço desde já vlw galera!  Sad Sad Sad

eltonnascimento

Mensagens : 54
Data de inscrição : 11/06/2013

Voltar ao Topo Ir em baixo

Re: Problemas na instalação de led internos e no portamalas

Mensagem  rodrigocwb em Qui Out 29, 2015 7:20 pm

eltonnascimento escreveu:Estranho . . .

já verificou os fusíveis?

rodrigotucson escreveu:Olá a todos sou novo aqui e possuo uma tucson 2010 comprei a pouco tempo, troquei as lampadas originais internos por led ai troquei todas lampadas ficou bonita ai troquei a do porta mala fico uns 5 minutos aceso ai apagou tudo. Oque pode ser? da frente acende bem fraquinho mal da de ver resto deu blackout será que foi fusivel??? Só as luzes internas. as luzes do painel e luzes de faróis estão normais alguém tem ideia que aconteceu. Agradeço desde já vlw galera!  Sad Sad Sad

Problema resolvido foram os fusiveis resolvido já vlw.

rodrigocwb

Mensagens : 2
Data de inscrição : 24/09/2015

Voltar ao Topo Ir em baixo

Re: Problemas na instalação de led internos e no portamalas

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum