Falha na partida!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha na partida!!

Mensagem  Wallison Araujo em Ter Jan 12, 2016 8:26 pm

Boa tarde amigos!!

Minha tucson 2009 modelo gls está falhando durante a partida, às vezes, só pega na segunda tentativa. Há alguns meses atrás fiz a troca do filtro de gasolina e recentemente a bomba e continua a falhar. O filtro que coloquei não foi original a bomba e bosch, levei ao meu mecânico e ele falou que o sistema está perdendo pressão e pode ser por causa do filtro que não é original, alguém tem uma experiência em comum que possa me ajudar?

Wallison Araujo

Mensagens : 7
Data de inscrição : 04/06/2014

Voltar ao Topo Ir em baixo

Re: Falha na partida!!

Mensagem  lucaspq em Seg Mar 14, 2016 4:36 pm

Wallison Araujo escreveu:Boa tarde amigos!!

Minha tucson 2009 modelo gls está falhando durante a partida, às vezes, só pega na segunda tentativa. Há alguns meses atrás fiz a troca do filtro de gasolina e recentemente a bomba e continua a falhar. O filtro que coloquei não foi original a bomba e bosch, levei ao meu mecânico e ele falou que o sistema está perdendo pressão e pode ser por causa do filtro que não é original, alguém tem uma experiência em comum que possa me ajudar?


acessa o clubedocarro.forumeiros.com e post lá a sua dúvida, fica a dica!

lucaspq

Mensagens : 46
Data de inscrição : 14/03/2016

Voltar ao Topo Ir em baixo

Re: Falha na partida!!

Mensagem  FernandoOliveira em Ter Mar 29, 2016 5:32 am

Wallison Araujo escreveu:Boa tarde amigos!!

Minha tucson 2009 modelo gls está falhando durante a partida, às vezes, só pega na segunda tentativa. Há alguns meses atrás fiz a troca do filtro de gasolina e recentemente a bomba e continua a falhar. O filtro que coloquei não foi original a bomba e bosch, levei ao meu mecânico e ele falou que o sistema está perdendo pressão e pode ser por causa do filtro que não é original, alguém tem uma experiência em comum que possa me ajudar?

Olá Wallison Araujo,

Recentemente fiz a troca do filtro de combustível em uma autorizada Bosch. No entanto, eles colocaram um filtro (não sei a marca) que não era o original e aconteceu este mesmo problema que você relatou. solução: comprei o filtro de combustível original na concessionária e definitivamente acabou o problema. fica a dica. Abraço.

FernandoOliveira

Mensagens : 4
Data de inscrição : 25/04/2013

Voltar ao Topo Ir em baixo

CONSERTANDO A PARTIDA

Mensagem  tulio reges em Sex Set 23, 2016 8:28 pm

Boa tarde,
minha tucson 2009 cambio manual, estava falhando a partida, estava com o bendix e as escovas gastas (dentro do motor de partida) ficou tudo em 260,00 reais.

tulio reges

Mensagens : 4
Data de inscrição : 19/09/2016

Voltar ao Topo Ir em baixo

Re: Falha na partida!!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum