Perda de Agua

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Perda de Agua

Mensagem  Hilton Rocha em Qua Nov 08, 2017 3:04 am

Boa noite pessoal, sou novo no fórum, tenho uma Tucson 2.6 16V 2015,
Recentemente tive problemas com perda de agua do reservatório. Neste momento levei a uma autorizada e ninguém achou o problema . Até que uma semana depois percebi que o óleo estava com agua , e a tampa do reservatório de óleo esta com uma borra branca . Foi diagnosticado a queima da junta do cabeçote. Em 1/Outubro peguei meu carro , supostamente com o problema corrigido . Quando que por uma surpresa minha , após 5.000 Kms ( verificando a agua dia sim dia não ) , no ultimo final de semana 2 dias depois de verificar o nível da agua , a mesma estava zerada no reservatório, e olhando a tampa do reservatório de óleo estava novamente com borra branca.
Verificando o nível do óleo , o mesmo esta normal e não tem agua misturada .
Levei no mesmo lugar que havia arrumado e eles revisaram tudo novamente e não achou vazamento . Pergunta : é possível queimar a junta do cabeçote novamente em tão pouco tempo , sem o carro ter fervido ?
Há outra forma da agua entrar no motor que não seja através da queima de junta do cabeçote. Confesso que estou perdido e muito irritado .

Conto com as dicas deste fórum

Hilton Rocha

Mensagens : 1
Data de inscrição : 08/11/2017

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum